Ir para conteúdo




Foto

Foto preta na D7200


  • Por favor, faça o login para responder
2 respostas neste tópico

#1 Roberto Dellano

Roberto Dellano

    Estou viciado nisso aqui

  • Membro +
  • PipPipPipPipPipPipPipPip
  • 1.743 posts

Postado 03 setembro 2017 - 10:09

Pessoal, fotografei um aniversário infantil hoje em uma chácara com uma D7200, sem flash, ao fazer as fotos da decoração, uma das fotos saiu completamente preta, conferi o exif e era a mesma da foto anterior que estava normal, dei outro clique e saiu normal também, deixei a foto lá quieta para examinar o RAW no PC, agora a pouco abri ele no LR e clareei pra ver se tinha algum vestígio de imagem capturada e nada, da impressão que o obturador não abriu, não existe informação nenhuma nela, apenas um arquivo preto.

Será que devo me preocupar? Alguém já viu isso?


Canon EOS 6D // Canon EOS T3 // EF 85mm F1.8 // EF24-105 F4 L // Canon 580 EX II (2)

LUZ E CONTRASTE FOTOGRAFIA

#2 Fabiozoo

Fabiozoo

    Estou viciado nisso aqui

  • Membro +
  • PipPipPipPipPipPipPipPip
  • 1.693 posts

Postado 04 setembro 2017 - 02:33

Pessoal, fotografei um aniversário infantil hoje em uma chácara com uma D7200, sem flash, ao fazer as fotos da decoração, uma das fotos saiu completamente preta, conferi o exif e era a mesma da foto anterior que estava normal, dei outro clique e saiu normal também, deixei a foto lá quieta para examinar o RAW no PC, agora a pouco abri ele no LR e clareei pra ver se tinha algum vestígio de imagem capturada e nada, da impressão que o obturador não abriu, não existe informação nenhuma nela, apenas um arquivo preto.

Será que devo me preocupar? Alguém já viu isso?

 

 

Esquisito mesmo...

 

O histograma ficou "vazio"?


Fabio Barbero

Flickr

#3 Roberto Dellano

Roberto Dellano

    Estou viciado nisso aqui

  • Membro +
  • PipPipPipPipPipPipPipPip
  • 1.743 posts

Postado 04 setembro 2017 - 03:00

 

 

Esquisito mesmo...

 

O histograma ficou "vazio"?

 

 

Sim.

 

Parece que o problema é cortina mesmo, fiz uma pesquisa nos fóruns gringos e encontrei muitos relatos desse problema com a D5100, ela enrosca a cortina do obturador em alta velocidade, encontrei um relato com uma D3100 e um com uma D70, no fórum Mundo Fotográfico tem um usuário com isso em uma T2i.

 

Essa minha D7200 eu comprei de um senhor que fotografava apenas suas orquídeas, em um ano ele fez uma média de mil cliques apenas, e não sei como ele guardava a câmera, talvez seja falta de uso (tomara), ela fez apenas uma vez isso, terminei o evento tranquilamente e já fiz vários cliques hoje e não aconteceu mais vou sentar o dedo e vamos ver o que acontece.


Canon EOS 6D // Canon EOS T3 // EF 85mm F1.8 // EF24-105 F4 L // Canon 580 EX II (2)

LUZ E CONTRASTE FOTOGRAFIA




3 usuário(s) está(ão) lendo este tópico

0 membro(s), 3 visitante(s) e 0 membros anônimo(s)